3Bees全サービスで「内部サーバーエラー」と表示される

Incident Report for 3Bees障害情報

Update

We are continuing to monitor for any further issues.
Posted Jun 01, 2026 - 08:22 JST

Update

We are continuing to monitor for any further issues.
Posted May 29, 2026 - 18:43 JST

Update

We are continuing to monitor for any further issues.
Posted May 29, 2026 - 18:43 JST

Update

We are continuing to monitor for any further issues.
Posted May 28, 2026 - 18:42 JST

Monitoring

5月28日13時17分より13時28分頃まで3Beesにアクセスすると「内部サーバーエラー」と表示される状況でしたが、現在は復旧しております。
Posted May 28, 2026 - 18:41 JST
This incident affects: ログイン, Bee診察予約, Bee順番管理, カルテID連携, Beeメッセージ, Beeコンパス, Bee患者受付Asura, Bee患者満足度調査, Bee問診サポート, my3Bees, and その他.